升级shadowsocks-qt5 无法启动

fedora24 手贱升级了ss-qt5 导致无法启动

ss-qt5: error while loading shared libraries: libQtShadowsocks.so.1: cannot open shared object file: No such file or directory

安装回fzug源的ss解决

dnf install shadowsocks-qt5-2.7.0-1.git4540be9.fc24

发表评论

电子邮件地址不会被公开。 必填项已用*标注